I’m installing redux form library and it keep on showing these errors?

  javascript, node.js, reactjs, web-deployment

this is the image

and my node version is v16.1.0.
And and tried re-installing the node but it is still showing the errors. i cleared the cache as well

Source: Ask Javascript Questions

LEAVE A COMMENT